1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.
  2. MapleStory Europe has migrated to MapleStory Global! This section is readonly now.
    Dismiss Notice

Europe EMS/BOT Crashing

Discussion in 'Discussion' started by Benn, Sep 5, 2010.

  1. Benn

    Benn Well-Known Member

    I recently made a thread about this and a few more popped up so im not the only one with this problem. Just wondering if anyone found a fix to this? or the reason behind the random closing of the Client and bot.

    ~Ben
     
  2. timpi35

    timpi35 CCPLZ Donor Donor

    I have the same problem, I can bot on my 64bit computer with only E dark trainer anything else crashes me.
     
  3. Danny1994

    Danny1994 Likes to contribute Coder

    Some Trainers are only crashing me if inject them before im ingame.
     
  4. Harmy

    Harmy mr. Moderator Dedicated Donor

    Have you all got the new version of the perfect kami? 'zKami'? Thats the fixed version and you shouldnt get random closures with that, if you still do then i have no idea.
     
  5. Scum 5436

    Scum 5436 Banned Banned

    I actually got F/AB with zKami :S ( in Pyramid PQ )
     
  6. Harmy

    Harmy mr. Moderator Dedicated Donor

    zKami doesnt fab at all, it must of been something else lolz.
     
  7. QQII

    QQII Well-Known Member

    Or you used the click vac thingy before entering pyramid.
     
  8. Benn

    Benn Well-Known Member

    ill get that now.
     

Share This Page