1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.
  2. Want to add a release? Use the Resource Manager!
  3. CCPLZ is not currently accepting new account registrations. Check back later, registration will only be opened for a short time!

Europe Entry point_crtCreateSymbolicLinkW could not be located

Discussion in 'Europe MapleStory Hacking Discussion' started by CrapZ, Apr 23, 2013.

  1. CrapZ

    CrapZ Active Member

    Has anyone solved this yet? I get the message when I open my injector, I've used both watybotinjector and castorama : "[​IMG]

    I got this message after I fixed the first problem: "MSVCR110.dll missing.
    All help is appreciative!
  2. yonot600

    yonot600 New Member

    i'm getting the same...
  3. Redwinter

    Redwinter Ain't That A Kick In The Head?

  4. CrapZ

    CrapZ Active Member

    I am currently getting some help by a guy with teamviewer which I contacted through the guestbook. We are trying alot of things and still can't seem to get it work.

    Been downloading both version (x64 and x86) of all the redistrtbutables from 2005-2012, got the latest .net framework, still can't seem to get it work.
    We both think that it's really weird that the same error still occurs.

    Got some input for us maybe? I appreciate taking the time to look through this.
  5. Redwinter

    Redwinter Ain't That A Kick In The Head?

    Sigh the atom bomb to crack the nut solution, is to install visual c++ 2012 express, thats worked in the past.
  6. Nadav

    Nadav New Member

    got dat error too
    im so desprate doesnt seem to be working its like god decided i shouldnt hack D:
  7. [D.R.T]

    [D.R.T] Helper of the masses

    Install this Visual C++ Redistributable for Visual Studio 2012 32 bits
    Even if your machine is 64-bit.
  8. Nadav

    Nadav New Member

    [D.R.T] i have the same problem and i tried doing that,
    still error.

Share This Page