1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.
  2. MapleStory Europe has migrated to MapleStory Global! This section is readonly now.
    Dismiss Notice

Europe [HELP] Windows can not execute the file

Discussion in 'Discussion' started by iDennis99, Aug 18, 2010.

  1. iDennis99

    iDennis99 New Member

    H4y 4ll =)
    i have hacked happy with the Noobiebot and the Kami Vac
    but then happened but something bad
    I suddenly could no longer use the noobiebot
    so I decided to restart him

    I injected the NoobieBot and Kami Vac and started Maple Story
    But while I typing the pin I received an Error
    "Windows can not execute the file":confused:

    and have reinstalled Maplestory but it don works :-O
    I have everything running as Administrator ,but it doesnt work!! :F8:
    i have the Following Error
    Code (Text):
    1. Problem signature:
    2.   Problem Event Name: APPCRASH
    3.   Application Name: maplestory.exe
    4.   Application Version: 1.0.0.1
    5.   Application Timestamp: 4c62ace7
    6.   Fault Module Name: StackHash_44ca
    7.   Fault Module Version: 0.0.0.0
    8.   Fault Module Timestamp: 00000000
    9.   Exception Code: c0000005
    10.   Exception Offset: 8a5e78bd
    11.   OS Version: 6.1.7600.2.0.0.768.3
    12.   Locale ID: 1031
    13.   Additional Information 1: 44ca
    14.   Additional Information 2: 44caedf7552f019eacf3ba9154a9e7c7
    15.   Additional Information 3: e2b9
    16.   Additional Information 4: e2b9c6ab3bbe263ba428dd62d892cba1
    17.  
    18. Read our privacy policy online:
    19.   http://go.microsoft.com/fwlink/?linkid=104288&clcid=0x0407
    20.  
    21. If the online privacy policy is not available, please read our Privacy Policy offline:
    22.   C: \ Windows \ system32 \ de-DE \ erofflps.txt
    Pleas Help Me =(
    i would like to play but i cant Hack ;(
    I hope you can help me further
     
  2. Ation

    Ation s. mod Moderator Donor

    If I remember right "c0000005" stands for "Access denied", so maybe your anti-virus/firewall deleted/blocks some file.
     
  3. Nickerian

    Nickerian Well-Known Member Coder Donor

    close everything
    go to C:\windows\prefetch
    Delete everything
    Start everything again


    :) hope it helps
     
  4. iDennis99

    iDennis99 New Member

    delete all what is in prefetch O.o ?
     
  5. iDennis99

    iDennis99 New Member

    No dont work i aget the same error
    Fucking APPCrash !
    =(
     
  6. Nickerian

    Nickerian Well-Known Member Coder Donor

    works like temp files for you internet browser
     
  7. Totally

    Totally Well-Known Member

    do u use AVG ?
     
  8. Scum 5436

    Scum 5436 Banned Banned

    First try logging in without hacks.

    If that works then open each hack indivudually. ( to see which one creates the error )

    If not, wait for new patch?
     
  9. iDennis99

    iDennis99 New Member

    it work without hacks ...
    and after injecting ccplz kami vac i get an error
    and after injecting noobiebot i get an error >.<
     
  10. Scum 5436

    Scum 5436 Banned Banned

    You sure you got the latest Kami/Noobiebot?
     
  11. iDennis99

    iDennis99 New Member

    yeah they worked
    but after 30 minutes i cant click at them an now every time when i inject them and start Maple i get this APPCrahs ;(
    and i redownloaded noobiebot and kami too ^^
     

Share This Page