1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.
  2. MapleStory Europe has migrated to MapleStory Global! This section is readonly now.
    Dismiss Notice

Europe Need a updater :)

Discussion in 'Discussion' started by Tunybob, Aug 14, 2010.

  1. Tunybob

    Tunybob Well-Known Member

    Well i got a nice script from 63.1 or 63.2 not sure o.o. Just need a guy to update it for me & Ofc you will get it to then. Tried to update it, but it didnt went so well.
  2. Danny1994

    Danny1994 Likes to contribute Coder

    At least if you give me the needed Clients.
  3. Tunybob

    Tunybob Well-Known Member

    well i belive there's aob codes there :) Btw i know how to update aob but it didnt work >.< So if ur the man, then pm me :)

    *Close* Already found 1 :)

Share This Page