1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.
  2. Want to add a release? Use the Resource Manager!

Release |OUTDATED| Cute Bypass MSEA

Discussion in 'Hacks & Downloads' started by Ghoul, Nov 28, 2012.

Thread Status:
Not open for further replies.
  1. GameXVirus

    GameXVirus Banned Banned

    Work perfect for me. I can hacking and use CheatEngine.
     
  2. leorina

    leorina Member

    JDA working?
     
  3. jianyun

    jianyun Well-Known Member

    JDA is working but map refresh using that method is patched. GG.
     
  4. leorina

    leorina Member

    OMG.Then jump down no effect?
     
  5. jianyun

    jianyun Well-Known Member

    Yep, tried at Arkarium expedition and monster park.
     
  6. tan adam ang

    tan adam ang New Member

    the code for jda fusion is the same or ?
     
  7. leorina

    leorina Member


    I find it hard to believe it's been patched... I can't speed lvl anymore. :(
     
  8. iTuna

    iTuna New Member

    So u got the updated scripts for those hacks ? Nice ~
     
  9. x3ProOnyx

    x3ProOnyx Member

    just update by himself la~ very easy :)
     
  10. iTuna

    iTuna New Member

    But idk how to update ):
     
  11. New Member

    New Member Well-Known Member

    The last time I recall, this is actually a release thread!
     
    • Like Like x 1
  12. njth

    njth Well-Known Member

    why it still not working for me? after login bypass then runing my msea got some hackshield error
    or it not working with windows7 ?
    [​IMG]
     
  13. GameXVirus

    GameXVirus Banned Banned

    Apparently hackshield error on 32bit or xp. wait fix!
     
  14. syber

    syber New Member

    Followed all instructions and could open multiple windows. But got 2 issues:
    1) if open and login 2 maple clients, one of them will dc in less than 30s.
    2) if inject dll (e.g. Lost.dll trainer), even with only 1 maple client open, once i click on the trainer, crash immediately.

    Anyone can help with the above? Thanks.
    Using a 64 bit windows computer
     
    • Agree Agree x 2
  15. wooethanking

    wooethanking Member

    After the fix my hackshield still error mine win7professional can fix 1 mor time?? for my os
     
  16. BenTen

    BenTen Member

    Win Vista 32 Bit not working :F1:
     
    • Agree Agree x 1
  17. x3ProOnyx

    x3ProOnyx Member

    google for tutorial :)
     
  18. New Member

    New Member Well-Known Member

    Very helpful to him indeed I see.
     
    • Like Like x 1
  19. LeStench

    LeStench New Member

    I'm cant seem to launch the CT file. I've already downloaded the Microsoft Visual Studio 2012, re-installed MapleSea (to get rid of the moby files), copied the dinput8 and bypass.exe into my Maplestory folder, ran the bypass (it was working, could multi-client) and now I'm stuck with the Script.CT. With no idea what to do. Help would be much appreciated.

    I'm using Windows 7, 64 bit.

    Cheers,
    W
     
    • Made me laugh! Made me laugh! x 1
  20. x3Awesomex3

    x3Awesomex3 New Member


    Use Cheat Engine to open CT Files
     
Thread Status:
Not open for further replies.

Share This Page