1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.
  2. Want to add a release? Use the Resource Manager!
  3. MapleStory Europe has migrated to MapleStory Global! This section is readonly now.
    Dismiss Notice

Europe [Tutorial] How to use scripts + Friendly Nuubly awzuum pics.

Discussion in 'Tutorials' started by Tunybob, Aug 5, 2010.

Thread Status:
Not open for further replies.
  1. Tunybob

    Tunybob Well-Known Member

    Welcome to tunybob's tutorial! I will show you new members how to use script :) Even a friendly pic tutorial!
    1 ) Start Maple, Dont click play.
    2 ) Inject a bypass / Or any trainer with builded bypass inside :)
    3 ) Start Maplestory memory writer ( Google for it FFS) / Run as admin if u have W7 / Vista
    4 ) Click on that "+" Thing up there. Go to Auto Assemble, Paste in the code, Press "OK"
    5 ) Look down at left corner, Press "Click to attach MS"
    6 ) Click play. Ticks ur hacks. Enjoy it!
    7 ) Remember to say "Camel" when ur ingame ♥

    Well the reason why i made this tutorial is because, i wanna help u newcummers.

    Enjoy this :) Btw Mmw can be download at useful tools & links. (Sticky)
  2. Subarashii

    Subarashii Well-Known Member

    Pizza <3333

    And why are you stil using the old version of Noobiebot you noobiebotter o.o
  3. zoro

    zoro Donor

    bigger images and a pic-tut how to open winject please.:-D
  4. Tunybob

    Tunybob Well-Known Member

    Tariq this was before 63.C :) Copied from mpc, made it there to.
    Zoro u want bigger? :D ♥ Btw i fixed it :)

    *Edit* Tariq ur little cheese prick :( it was suppose to be cactus and not pizza :?
  5. Subarashii

    Subarashii Well-Known Member

    Looks better now :)
    Good job dude ;0
  6. Tunybob

    Tunybob Well-Known Member

    MePro right? :D

    OMGBBQHAX Well-Known Member

    Arg Can you help me with a problem? When I try to open MS Memory Writer I get error code : 0x80070483 ; No Associated Program thing. I run as normal then admin and disabled my anti-virus but nothing works..
  8. zoro

    zoro Donor

    cactuscactuscactuscactuscactuscactuscactuscactuscactuscactuscactuscactuscactus :-D:-D:-D
  9. Ation

    Ation s. mod Moderator Donor


    OMGBBQHAX Well-Known Member

    Googled already & the answer I found didnt help beause Im using McAfe anti & he uses AVG.
  11. Twister

    Twister Well-Known Member

    might want to include you can download MMW in my useful tools & links.
  12. OMGitsSander

    OMGitsSander Well-Known Member

    Good for noobs and blind people:F2:, good job!
  13. Tunybob

    Tunybob Well-Known Member

    Hmm you got the "ceautoassembler" dll file in the same map as mmw?
  14. Totally

    Totally Well-Known Member

    Cactus :D
    only i can't open mmw (it doesn't do a thing) not even a error or something ...
  15. Tunybob

    Tunybob Well-Known Member

    Run as admin? If not, Relog on you'r Computer :)
  16. Scum 5436

    Scum 5436 Banned Banned

    I had the same problem, try adding it to the exception list of your anti virus ( AVG see's MMW as a trojan )
  17. QQII

    QQII Well-Known Member

    Why not use CE if you can't use MMV?
  18. Tunybob

    Tunybob Well-Known Member

    Owh yeah thats, true :O I just reformated my girl friends pc, cause she couldnt run mmw:F10:
  19. Totally

    Totally Well-Known Member

    i don't have a full bypass (and i am a little new to hacking and stuf )

    i did it but it didn't work for me
    stil dont even get a error code or something

    i have windows xp 32 so i don't need to run it as admin

    and al i need to do is relog mine pc

    srry for bad enlish
  20. Totally

    Totally Well-Known Member

    oke ...
    i put it as a exeption for the resident schield but it is coming up as a virus and when i close AVG it doesn't open anymore....
Thread Status:
Not open for further replies.

Share This Page